<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.southbeachmagazine.com/xmlrpc.php" />
<title>Doheny Room Brings LA Cool to South Beach | South Beach Magazine</title>
	<meta name="description" content="Doheny Room at the Delano pulses with a neon glow with large format art and fashion photos and modernist light fixtures keeping the late night vibe set to simmer ..." />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Doheny Room Brings LA Cool to South Beach" />
	<meta property="og:description" content="Doheny Room at the Delano pulses with a neon glow with large format art and fashion photos and modernist light fixtures keeping the late night vibe set to simmer ..." />
	<meta property="og:url" content="http://www.southbeachmagazine.com/doheny-room/" />
	<meta property="og:image" content="http://www.southbeachmagazine.com/wp-content/uploads/2017/07/doheny1030p.jpg" />
	<meta property="article:published_time" content="2017-07-28" />
	<meta property="article:modified_time" content="2017-07-28" />
	<meta property="article:author" content="http://www.southbeachmagazine.com/author/amdreer/" />
	<meta property="article:tag" content="Clubs" />
	<meta property="article:tag" content="Lounges" />
	<meta property="article:tag" content="Nightlife" />
	<meta property="og:site_name" content="South Beach Magazine" />
	<meta name="twitter:card" content="summary" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="South Beach Magazine &raquo; Feed" href="http://www.southbeachmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Beach Magazine &raquo; Comments Feed" href="http://www.southbeachmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Beach Magazine &raquo; Doheny Room Brings LA Cool to South Beach Comments Feed" href="http://www.southbeachmagazine.com/doheny-room/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.southbeachmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.southbeachmagazine.com/wp-content/themes/mh-magazine/style.css?ver=3.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.southbeachmagazine.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Sarala:300,400,400italic,600,700%7cAdamina:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.southbeachmagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.southbeachmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.southbeachmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.southbeachmagazine.com/wp-content/themes/mh-magazine/js/scripts.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.southbeachmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.southbeachmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.southbeachmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sunday Brunch Makes a Splash at The Raleigh' href='http://www.southbeachmagazine.com/sunday-brunch-at-the-raleigh-hotel/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.southbeachmagazine.com/doheny-room/" />
<link rel='shortlink' href='http://wp.me/p4yDkx-467' />
<link rel="alternate" type="application/json+oembed" href="http://www.southbeachmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.southbeachmagazine.com%2Fdoheny-room%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.southbeachmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.southbeachmagazine.com%2Fdoheny-room%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">h1 {
  font-size:1.6rem;
}

.entry-content {
	color: #333333;
	font-family: Savoy, Georgia, serif;
	font-size: 1.0rem !important;
	line-height: 1.6 !important;
}

.wp-caption-text {
  color:#333333;
  display:block;
  font-family:Verdana, Arial, sans-serif;
  font-size:0.8rem;
  font-style:italic;
  font-weight:400;
  line-height:1.4;
  margin-top:2px;
  text-align:center;
}

.sectionHead {
  background-color:#FFFFFF;
  border-bottom:1px solid #005A8C;
  color:#005A8C;
  font-style:italic;
  font-size: 1.1rem !important;
  font-variant-caps:normal;
  font-variant-ligatures:normal;
  font-weight:600;
  margin:5px 0;
  padding:2px 0 0;
  width:100%;
}

.reverseBlue1 {
	background-color: #007eb1;
	color: #fff;
	font-style: italic;
	font-weight: bold;
	font-size:  .9rem;
	text-decoration: none;
	line-height: 18px;
	padding: 1px 3px 2px 4px;
}
</style>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #669cba; }
.mh-extra-nav-bg { background: rgba(102, 156, 186, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #669cba; background: rgba(102, 156, 186, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(102, 156, 186, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #669cba; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #005a8c; background: rgba(0, 90, 140, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #005a8c; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #005a8c; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #005a8c; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot { background: #efefef; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
body, a, blockquote, blockquote cite, .post .entry-title, .page-title, .entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .wp-caption-text, #respond .comment-reply-title, .mh-widget-layout1 .mh-widget-title, .mh-slider-layout4 .mh-slider-caption, .mh-slider-layout4 .mh-slider-caption a, .mh-slider-layout4 .mh-slider-caption a:hover { color: #555555; }
.mh-header-nav-bottom li a, .mh-social-nav-bottom .fa-mh-social, .mh-boxed-layout .mh-ticker-item-bottom a, .mh-header-date-bottom, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout3 .mh-widget-title a, .mh-tabbed-widget, .mh-tabbed-widget a, .mh-posts-horizontal-title a { color: #555555; }
.entry-content a, .mh-comment-content a { color: #005a8c; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #005a8c; }
</style>
<!--[if lt IE 9]>
<script src="http://www.southbeachmagazine.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Adamina", serif; }
body { font-family: "Sarala", sans-serif; }
</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dddddd; }
</style>
<link rel="icon" href="http://www.southbeachmagazine.com/wp-content/uploads/2016/10/cropped-favicon-16x16-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.southbeachmagazine.com/wp-content/uploads/2016/10/cropped-favicon-16x16-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.southbeachmagazine.com/wp-content/uploads/2016/10/cropped-favicon-16x16-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.southbeachmagazine.com/wp-content/uploads/2016/10/cropped-favicon-16x16-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.mh-container-outer {
	margin: 10px auto;
}

.mh-preheader {
	display: none;
}

.mh-header-image {
	padding-top: .1rem;
	border: none;
}

.slicknav_nav a {
	color: #2f9fc1 !important;
}

.mh-main-nav-wrap nav {
	background: #ffffff !important;
	border-bottom: 1px solid #93CFE3;
	border-top: 1px solid #93CFE3;
/*margin-bottom: 5px;*/
}

.mh-navigation li a {
	display: block;
	color: #2f9fc1 !important;
}

.mh-main-nav li:hover > a {
	color: #fff !important;
}

.sub-menu li:first-child a {
	color: #fff !important;
}

.mh-ticker-title {
	background: #669cba;
	line-height: 30px;
}

a:hover {
	text-decoration: underline;
}

td, th {
	background: #efefef !important;
}

#menu-footer-menu {
	display: none;
}

/*======================PAGES=========================*/
.page-title {
	color: #005a8c;
	font-style: italic;
}

/*======================POSTS=========================*/
.entry-header, .page-header {
	margin-bottom: .7rem;
}

.mh-subheading-top {
	border-bottom: 1px solid #555555;
}

.mh-subheading {
	background: #FFFFFF;
	color: #6a6b6a !important;
	display: inline-block;
	font-style: italic;
	font-size: 1rem;
	margin-top: .1rem;
	margin-bottom: .2rem;
	padding: 5px 10px;
	text-transform: none;
}

.mh-breadcrumb {
	border-bottom: 1px dotted #D4D4D4;
	border-top: 1px dotted #D4D4D4;
	padding: 5px 0 0 15px;
}

.mh-breadcrumb, .mh-breadcrumb a {
	margin-bottom: .25rem;
}

.entry-header .entry-title {
	padding-bottom: 2px !important;
}

.entry-meta {
	margin-top: .1rem;
	padding: 0 0 0 15px;
}

.entry-thumbnail {
	margin-bottom: .75rem;
}

.wp-caption-text {
	color: #333333;
	display: block;
	font-size: .8rem;
	font-style: italic;
	font-weight: 700;
	line-height: 1.4;
	text-align: center;
	margin-top: 5px;
}

.entry-content {
	color: #333333;
	font-family: Savoy, Georgia, serif;
	font-size: 1.1rem;
	line-height: 1.6 !important;
}

.sectionHead {
	margin: 5px 0;
	padding: 2px 0 0;
	width: 100%;
	background-color: #fff;
	color: #005a8c;
	border-bottom: 1px solid #005a8c;
	font-size: 19px;
	font-style: italic;
	font-variant: normal;
	font-weight: 600;
}

.sectionPostUnderline {
	width: 100%;
	color: #4d93ba;
	border-top: 1px solid #7BB6D6;
	background-color: #F2F2F2;
	border-bottom: 1px solid #7BB6D6;
	font-family: Times New Roman, serif;
	font-size: 22px;
	font-style: italic;
	font-variant: normal;
	font-weight: 100;
	margin-bottom: 17px;
	padding: 3px 0;
}

/*======================WIDGETS=========================*/
.mh-widget-title {
	margin-bottom: .2rem;
}

.mh-widget, .mh-footer-widget {
	margin-bottom: 15px;
}

/*========================CATEGORY========================*/
.mh-loop-description {
	color: #005A8C;
	font-style: italic;
	border-bottom: 1px solid #EBEBEB;
	border-top: 1px solid #EBEBEB;
	margin-top: 5px;
	padding: 0;
}

/*========================FOOTER========================*/
.mh-footer-nav li a {
	color: #FFFFFF !important;
}		</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1160986938409659",
    enable_page_level_ads: true
  });
</script>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-15755 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout4" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.southbeachmagazine.com/" title="South Beach Magazine" rel="home">
<img class="mh-header-image" src="http://www.southbeachmagazine.com/wp-content/uploads/2016/10/cropped-logo1430-178.jpg" height="178" width="1430" alt="South Beach Magazine" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-mainnav-container"><ul id="menu-mainnav" class="menu"><li id="menu-item-7527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7527"><a href="http://www.southbeachmagazine.com/topics/art-culture/">Art &#038; Culture</a></li>
<li id="menu-item-14369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14369"><a href="http://www.southbeachmagazine.com/topics/best/">Best of Miami</a></li>
<li id="menu-item-6614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6614"><a href="http://www.southbeachmagazine.com/topics/hotels/">Hotels</a></li>
<li id="menu-item-926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926"><a href="http://www.southbeachmagazine.com/topics/magazine/">Magazine</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.southbeachmagazine.com/topics/news/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-7631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7631"><a href="http://www.southbeachmagazine.com/topics/events/">Events</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-12"><a href="http://www.southbeachmagazine.com/topics/nightlife/">Nightlife</a>
<ul  class="sub-menu">
	<li id="menu-item-13598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13598"><a href="http://www.southbeachmagazine.com/topics/nightlife/photos/">On Stage &#8230;</a></li>
</ul>
</li>
<li id="menu-item-1110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1110"><a href="http://www.southbeachmagazine.com/topics/restaurants/">Restaurants</a>
<ul  class="sub-menu">
	<li id="menu-item-1111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111"><a href="http://www.southbeachmagazine.com/topics/restaurants/chefs/">Chefs</a></li>
</ul>
</li>
<li id="menu-item-1108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1108"><a href="http://www.southbeachmagazine.com/topics/see-do/">See &#038; Do</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.southbeachmagazine.com/topics/shopping/">Shopping</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Latest News<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.southbeachmagazine.com/sunday-brunch-at-the-raleigh-hotel/" title="Sunday Brunch Makes a Splash at The Raleigh">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ July 24, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Sunday Brunch Makes a Splash at The Raleigh						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Dining News						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.southbeachmagazine.com/steve-aoki-armin-van-buuren-axwell-ingrosso/" title="Steve Aoki, Armin Van Buuren, Axwell &#038; Ingrosso">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ March 25, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Steve Aoki, Armin Van Buuren, Axwell &#038; Ingrosso						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														News						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.southbeachmagazine.com/forte-dei-marmi/" title="Forte dei Marmi Debuts on South Beach">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ February 11, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Forte dei Marmi Debuts on South Beach						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Dining News						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.southbeachmagazine.com/upland/" title="Upland Dazzles the SoFi District">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ November 28, 2016 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Upland Dazzles the SoFi District						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Dining News						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.southbeachmagazine.com/rickys-south-beach/" title="Ricky&#8217;s South Beach | Live Music &#038; Kitchy Carnival Grub">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ November 23, 2016 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Ricky&#8217;s South Beach | Live Music &#038; Kitchy Carnival Grub						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Bars &amp; Pubs						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.southbeachmagazine.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.southbeachmagazine.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://www.southbeachmagazine.com/topics/nightlife/">Nightlife</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.southbeachmagazine.com/topics/nightlife/clubs/" itemprop="url"><span itemprop="title">Clubs</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Doheny Room Brings LA Cool to South Beach</nav>
<article id="post-15755" class="post-15755 post type-post status-publish format-standard has-post-thumbnail hentry category-clubs category-lounges category-nightlife">
	<header class="entry-header clearfix"><h1 class="entry-title">Doheny Room Brings LA Cool to South Beach</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.southbeachmagazine.com/2017/07/">July 28, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.southbeachmagazine.com/author/amdreer/">AM Dreer</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.southbeachmagazine.com/topics/nightlife/clubs/" rel="category tag">Clubs</a>, <a href="http://www.southbeachmagazine.com/topics/nightlife/lounges/" rel="category tag">Lounges</a>, <a href="http://www.southbeachmagazine.com/topics/nightlife/" rel="category tag">Nightlife</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.southbeachmagazine.com/wp-content/uploads/2017/07/doheny1030p-678x381.jpg" alt="Doheny Room at the Delano Hotel in Miami Beach" title="doheny1030p" />
<figcaption class="wp-caption-text">Doheny Room at the Delano Hotel in Miami Beach</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.southbeachmagazine.com/doheny-room/&t=Doheny Room Brings LA Cool to South Beach', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Doheny Room Brings LA Cool to South Beach -&url=http://www.southbeachmagazine.com/doheny-room/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.southbeachmagazine.com/doheny-room/&media=http://www.southbeachmagazine.com/wp-content/uploads/2017/07/doheny1030p.jpg&description=Doheny Room Brings LA Cool to South Beach', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.southbeachmagazine.com/doheny-room/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Doheny Room Brings LA Cool to South Beach&amp;body=http://www.southbeachmagazine.com/doheny-room/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p>As the Delano South Beach sorts through the evolution of cool, the hype surrounding the Miami edition of Los Angeles’ famed Doheny Room was the talk of our spring season. Already a popular gathering spot in West Hollywood, the left coast lounge cultivates a lively social atmosphere in the early evening and a naughty-by-design buzz after dark.</p>
<p><img class="alignnone size-full wp-image-15759" src="http://www.southbeachmagazine.com/wp-content/uploads/2017/07/doheny21030p.jpg" alt="Doheny Room" width="1030" height="439" srcset="http://www.southbeachmagazine.com/wp-content/uploads/2017/07/doheny21030p.jpg 1030w, http://www.southbeachmagazine.com/wp-content/uploads/2017/07/doheny21030p-300x128.jpg 300w, http://www.southbeachmagazine.com/wp-content/uploads/2017/07/doheny21030p-768x327.jpg 768w, http://www.southbeachmagazine.com/wp-content/uploads/2017/07/doheny21030p-1024x436.jpg 1024w" sizes="(max-width: 1030px) 100vw, 1030px" /></p>
<p>While most of SoBe retreats into the midsummer haze, smaller lounges are definitely taking over the mid-year nightlife void. LIV has closed for a much-needed refresh and more intimate party spots like Ora, Jezebel and Rec Room happily provide refuge for nightowls who have grown tired of the big room EDM scene.</p>
<p>Doheny Room at the Delano pulses with a neon glow with large format art and fashion photos and modernist light fixtures keeping the late night vibe set to simmer. Music ranges from indie rock to old school jams to create what Costas Charalambous, President of Nightlife at sbe calls, “a hideaway for hotel guests and locals to enjoy unparalleled cocktails complemented by timeless music in a welcoming environment.”</p>
<p>Open Thursday, Friday and Saturday from 9pm until 2am, the lounge is tucked away in the far reaches of the hotel’s expansive lobby. Follow the sounds of 80’s jams and the curated, anti-club playlist to find quiet conversation, comfortable socializing and even a little dancing when the music suits the mood.</p>
<p><strong>Doheny Room</strong> @ Delano South Beach 1685 Collins Avenue, Miami Beach, FL 305.674.5755<br />
Thursday thru Saturday 9pm &#8211; 2am, Follow @DohenyRoomDelano for more information.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.southbeachmagazine.com/doheny-room/&t=Doheny Room Brings LA Cool to South Beach', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Doheny Room Brings LA Cool to South Beach -&url=http://www.southbeachmagazine.com/doheny-room/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.southbeachmagazine.com/doheny-room/&media=http://www.southbeachmagazine.com/wp-content/uploads/2017/07/doheny1030p.jpg&description=Doheny Room Brings LA Cool to South Beach', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.southbeachmagazine.com/doheny-room/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Doheny Room Brings LA Cool to South Beach&amp;body=http://www.southbeachmagazine.com/doheny-room/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div>
		</article>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-54" class="mh-widget widget_text">			<div class="textwidget"><table width="320" cellspacing="0" cellpadding="10" bgcolor="#EFEFEF">
<tbody>
	<tr>
		<td>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SBM-30-25-main-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1160986938409659"
     data-ad-slot="4412539932"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
	</tr>
	</tbody>
</table></div>
		</div><div id="text-67" class="mh-widget widget_text">			<div class="textwidget"><table width="320" cellspacing="0" cellpadding="10" bgcolor="#EFEFEF">
<tbody>
	<tr>
		<td>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SBM-30-60-hotels-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1160986938409659"
     data-ad-slot="9189856336"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
	</tr>
	</tbody>
</table></div>
		</div><div id="text-49" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Restaurants by Cuisine</span></h4>			<div class="textwidget"><table width="320" cellspacing="0" cellpadding="3">
<tbody>
	<tr>
		<td width="33%" valign="top" align="left"><u><strong>AMERICAN</u></strong><br>
		<a href="http://www.southbeachmagazine.com/11th-street-diner/">11st Diner</a><br>
		<a href="http://www.southbeachmagazine.com/bistro-one/">Bistro 
		One</a><br>
		<a href="http://www.southbeachmagazine.com/barton-g/">Barton 
		G</a><br>
		<a href="http://www.southbeachmagazine.com/front-porch-cafe/">
		Front Porch Cafe</a><br>
		<a href="http://www.southbeachmagazine.com/jg-grill/">J&amp;G 
		Grill</a><br>
		<a href="http://www.southbeachmagazine.com/michael-mina-74/">
		Michael Mina 74</a><br>
		<a href="http://www.southbeachmagazine.com/michaels-genuine-food-drink/">
		Michael’s Genuine Food &amp; Drink</a><br>
		<a href="http://www.southbeachmagazine.com/rusty-pelican/">
		Rusty Pelican</a><br>
		<a href="http://www.southbeachmagazine.com/dutch/">The Dutch</a><br>
		<a href="http://www.southbeachmagazine.com/cypress-room/">
		The Cypress Tavern</a><br>
		<a href="http://www.southbeachmagazine.com/hidden-kitchen/">
		The Hidden Kitchen</a><br>
		<a href="http://www.southbeachmagazine.com/vagabond-kitchen-bar/">Vagabond Kitchen</a><br>
		<a href="http://www.southbeachmagazine.com/vida/">Vida</a><br>
&nbsp;<p>
		<u><strong>ARGENTINE</u></strong><br>
		<a href="http://www.southbeachmagazine.com/baires-grill/">
		Baires Grill</a><br>
&nbsp;</p>
		<p><u><strong>CASUAL</u></strong><br>
		<a href="http://www.southbeachmagazine.com/balans/">Balans</a><br>
		<a href="http://www.southbeachmagazine.com/big-pink/">Big 
		Pink</a><br>
		<a href="http://www.southbeachmagazine.com/front-porch/">
		Front Porch Cafe</a><br>
		<a href="http://www.southbeachmagazine.com/news-cafe/">News 
		Cafe</a><br>
		<a href="http://www.southbeachmagazine.com/nexxt-cafe/">Nexxt 
		Cafe</a><br>
&nbsp;</p>
		<p><u><strong>CHINESE</u></strong><br>
		<a href="http://www.southbeachmagazine.com/hakkasan/">Hakkasan</a><br>
&nbsp;</p>
		<p><u><strong>CUBAN<br>
		</u></strong>
		<a href="http://www.southbeachmagazine.com/havana-1957/">
		Havana 1957</a><br>
		<a href="http://www.southbeachmagazine.com/larios/">Larios</a><br>
		<a href="http://www.southbeachmagazine.com/ola/">Ola</a><br>
		<a href="http://www.southbeachmagazine.com/puerto-sagua/">
		Puerto Sagua</a><br>
		<a href="http://www.southbeachmagazine.com/yuca/">Yuca</a><br>
&nbsp;</p>
		<p><u><strong>DELI</u></strong><br>
&nbsp;</p>
		<p><u><strong>FRENCH</u></strong><br>
		<a href="http://www.southbeachmagazine.com/a-la-folie/">A 
		la Folie</a><br>
		<a href="http://www.southbeachmagazine.com/bagatelle/">
		Bagatelle</a><br>
		<a href="http://www.southbeachmagazine.com/db-bistro-moderne/">
		db Bistro Moderne</a><br>
		<a href="http://www.southbeachmagazine.com/semilla/">
		Semilla Eatery &amp; Bar</a><br>
&nbsp;</p>
		<p><strong><u>GREEK / MED</u></strong><br>
		<a href="http://www.southbeachmagazine.com/baoli/">Bâoli</a><br>
		<a href="http://www.southbeachmagazine.com/la-cote/">La Côte</a><br>
		<a href="http://www.southbeachmagazine.com/mandolin-aegean-bistro/">
		Mandolin Aegean Bistro</a><br>
		<a href="http://www.southbeachmagazine.com/vintro/">
		Vintro Kitchen</a></p>
		</td>
		<td width="34%" valign="top" align="left">
		<p><strong><u>HAITIAN</u></strong><br>
		<a href="http://www.southbeachmagazine.com/tap-tap/">
		Tap-Tap</a><br>
&nbsp;</p>
		<p><strong><u>INTL</u></strong><br>
		<a href="http://www.southbeachmagazine.com/tantra/">
		Tantra</a><br>
		<a href="http://www.southbeachmagazine.com/terrazza/">
		Terrazza</a><br>
&nbsp;</p>
		<p><strong><u>ITALIAN</u></strong><br>
		<a href="http://www.southbeachmagazine.com/bianca/">Bianca</a><br>
		<a href="http://www.southbeachmagazine.com/casa-tua/">
		Casa Tua</a><br>
		<a href="http://www.southbeachmagazine.com/cecconis/">
		Cecconi’s</a><br>
		<a href="http://www.southbeachmagazine.com/cipriani-downtown-miami/">
		Cipriani Downtown Miami</a><br>
		<a href="http://www.southbeachmagazine.com/giannis-at-villa-casa-casuarina/">
		Gianni's at The Villa, Casa Casuarina</a><br>
		<a href="http://www.southbeachmagazine.com/hosteria-romana/">
		Hosteria Romana</a><br>
		<a href="http://www.southbeachmagazine.com/macchialina-taverna-rustica/">
		Macchialina Taverna Rustica</a><br>
		<a href="http://www.southbeachmagazine.com/mc-kitchen/">
		MC Kitchen</a><br>
		<a href="http://www.southbeachmagazine.com/osteria-del-teatro/">
		Osteria del Teatro</a><br>
		<a href="http://www.southbeachmagazine.com/pelican-cafe/">
		Pelican Cafe</a><br>
		<a href="http://www.southbeachmagazine.com/prime-italian/">
		Prime Italian</a><br>
		<a href="http://www.southbeachmagazine.com/quattro/">Quattro</a><br>
		<a href="http://www.southbeachmagazine.com/ristorante-fratelli-milano/">
		Ristorante Fratelli Milano</a><br>
		<a href="http://www.southbeachmagazine.com/sardinia-enoteca-ristorante/">
		Sardinia Enoteca</a><br>
		<a href="http://www.southbeachmagazine.com/scarpetta/">Scarpetta</a><br>
		<a href="http://www.southbeachmagazine.com/segafredo/">Segafredo</a><br>
		<a href="http://www.southbeachmagazine.com/spiga/">Spiga</a><br>
		<a href="http://www.southbeachmagazine.com/spris/">Spris</a><br>
		<a href="http://www.southbeachmagazine.com/terrazza/">Terrazza</a><br>
		<a href="http://www.southbeachmagazine.com/tiramesu/">TiramesU</a><br>
		<a href="http://www.southbeachmagazine.com/villa-azur/">Villa 
		Azur</a><br>
&nbsp;</p>
		<p><u><strong>JAPANESE</u></strong><br>
		<a href="http://www.southbeachmagazine.com/katsuya/">Katsuya</a><br>
		<a href="http://www.southbeachmagazine.com/momi-ramen/">
		Momi Ramen</a><br>
		<a href="http://www.southbeachmagazine.com/naoe/">NAOE</a><br>
		<a href="http://www.southbeachmagazine.com/nobu/">Nobu</a><br>
		<a href="http://www.southbeachmagazine.com/tonis-sushi-bar/">
		Toni&#39;s Japanese</a><br>
&nbsp;</p>
		<p><u><strong>MEXICAN</u></strong><br>
&nbsp;</p>
		<p><strong><u>PAN ASIAN</u></strong><br>
		<a href="http://www.southbeachmagazine.com/juvia/">Juvia</a><br>
		<a href="http://www.southbeachmagazine.com/pubbelly/">
		Pubbelly</a><br>
&nbsp;</p>
		</td>
		<td valign="top" align="left" width="106">
		<p><u><strong>SEAFOOD</u></strong><br>
		<a href="http://www.southbeachmagazine.com/a-fish-called-avalon/">
		A Fish Called Avalon</a><br>
		<a href="http://www.southbeachmagazine.com/estiatorio-milos/">
		Estiatorio Milos by Costas Spiliadis</a><br>
		<a href="http://www.southbeachmagazine.com/grillfish/">Grill 
		Fish</a><br>
		<a href="http://www.southbeachmagazine.com/joes/">Joe&#39;s Stone 
		Crab</a><br>
		<a href="http://www.southbeachmagazine.com/lt-steak/">LT Steak & Seafood</a><br>
		<a href="http://www.southbeachmagazine.com/lure-fishbar/">Lure Fishbar</a><br>
		<a href="http://www.southbeachmagazine.com/montys/">Monty’s 
		Sunset</a><br>
		<a href="http://www.southbeachmagazine.com/pearl/">Pearl</a><br>
		<a href="http://www.southbeachmagazine.com/quinns/">Quinn&#39;s</a><br>
		<a href="http://www.southbeachmagazine.com/river-oyster-bar/">River Seafood &amp; Oyster Bar</a><br>
		<a href="http://www.southbeachmagazine.com/seaspice-and-modern-garden/">Seaspice &amp; Modern Garden</a><br>
		<a href="http://www.southbeachmagazine.com/tides-restaurant/">Tides Restaurant & Terrace</a><br>
&nbsp;</p>
		<p><u><strong>SOUTHERN</u></strong><br>
		<a href="http://www.southbeachmagazine.com/yardbird/">Yardbird 
		Southern Table</a><br>
&nbsp;</p>
		<p><u><strong>SPANISH</u></strong><br>
		<a href="http://www.southbeachmagazine.com/bazaar-jose-andres/">
		Bazaar by José Andrés</a><br>
		<a href="http://www.southbeachmagazine.com/bulla-gastrobar/">
		Bulla Gastrobar</a><br>
		<a href="http://www.southbeachmagazine.com/matador-room-market-tropicale/">
		Matador Room</a><br>
&nbsp;</p>
		<p><u><strong>STEAKHOUSE</u></strong><br>
		<a href="http://www.southbeachmagazine.com/edge-steak-bar/">
		Edge Steak &amp; Bar</a><br>
		<a href="http://www.southbeachmagazine.com/fogo-de-chao/">
		Fogo de Chao</a><br>
		<a href="http://www.southbeachmagazine.com/the-forge/">The 
		Forge</a><br>
		<a href="http://www.southbeachmagazine.com/lt-steak/">LT Steak & Seafood</a><br>
		<a href="http://www.southbeachmagazine.com/meat-market/">
		Meat Market</a><br>
		<a href="http://www.southbeachmagazine.com/prime-112/">Prime 
		112</a><br>
		<a href="http://www.southbeachmagazine.com/red-the-steakhouse/">
		Red</a><br>
		<a href="http://www.southbeachmagazine.com/smith-wollensky/">
		Smith &amp; Wollensky</a><br>
		<a href="http://www.southbeachmagazine.com/stripsteak/">
		StripSteak by Michael Mina</a><br>
		<a href="http://www.southbeachmagazine.com/wolfgangs-steakhouse/">
		Wolfgang&#39;s Steakhouse</a><br>
		<a href="http://www.southbeachmagazine.com/texas-de-brazil/">
		Texas De Brazil</a><br>
&nbsp;</p>
		<p><u><strong>SUSHI</u></strong><br>
		<a href="http://www.southbeachmagazine.com/bar-tanaka/">Bar 
		Tanaka</a><br>
		<a href="http://www.southbeachmagazine.com/blade/">Blade 
		Sushi</a><br>
		<a href="http://www.southbeachmagazine.com/doraku/">Doraku</a><br>
		<a href="http://www.southbeachmagazine.com/katsuya/">Katsuya 
		by Starck</a><br>
		<a href="http://www.southbeachmagazine.com/sushisamba/">SushiSamba</a><br>
&nbsp;</p>
		</td>
	</tr>
	</tbody>
</table></div>
		</div><div id="text-48" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Restaurants by Location</span></h4>			<div class="textwidget"><table width="320" cellspacing="0" cellpadding="3">
<tbody>
	<tr>
		<td valign="top" align="left" width="147">

<ul>
	<li>
	<a href="http://www.southbeachmagazine.com/topics/balharbour-surfside/">
	Bal Harbour</a></li>
	<li>
	<a href="http://www.southbeachmagazine.com/topics/brickell/">
	Brickell</a></li>
	<li>
	<a href="http://www.southbeachmagazine.com/topics/design-district/">
	Design District</a></li>
</ul>
		</td>
		<td valign="top" align="left" width="161">

<ul>
	<li>
	<a href="http://www.southbeachmagazine.com/topics/lincolnroad-restaurants/">
	Lincoln Road</a></li>
	<li><a href="http://www.southbeachmagazine.com/topics/miami/">Miami</a></li>
	<li><a href="http://www.southbeachmagazine.com/topics/miami-beach/">Miami Beach</a></li>
</ul>
		</td>
	</tr>
	</tbody>
</table></div>
		</div><div id="text-5" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Bars / Clubs / Lounges</span></h4>			<div class="textwidget"><table width="320" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="36%" valign="top" align="left">
<a class="item11" href="http://www.southbeachmagazine.com/bardot/">Bardot</a><br />
<a class="item11" href="http://www.southbeachmagazine.com/cabaret-south-beach/">Cabaret South Beach</a><br />
<a class="item11" href="http://www.southbeachmagazine.com/cameo/">Cameo</a><br />
<a class="item11" href="http://www.southbeachmagazine.com/clevelander/">Clevelander</a><br />
<a class="item11" href="http://www.southbeachmagazine.com/club-deuce/">Club Deuce</a><br />
<a class="item11" href="http://www.southbeachmagazine.com/doheny-room/">Doheny Room</a><br />
<a class="item11" href="http://www.southbeachmagazine.com/dream/">Dream</a><br />
<a class="item11" href="http://www.southbeachmagazine.com/e11even-miami/">E11EVEN</a></td>
<td width="31%" valign="top" align="left">
<a class="item11" href="http://www.southbeachmagazine.com/liv/">LIV</a><br />
<a class="item11" href="http://www.southbeachmagazine.com/mangos-tropical-cafe/">Mango&#39;s</a><br />
<a class="item11" href="http://www.southbeachmagazine.com/mokai/">Mokai</a><br />
<a class="item11" href="http://www.southbeachmagazine.com/mynt/">Mynt</a><br />
<a class="item11" href="http://www.southbeachmagazine.com/nikki-beach/">Nikki Beach</a><br />
<a class="item11" href="http://www.southbeachmagazine.com/purdy/">Purdy Lounge</a><br />
<a class="item11" href="http://www.southbeachmagazine.com/room/">The Room</a><br />
&nbsp;</td>
<td valign="top" align="left" width="33%">
<a class="item11" href="http://www.southbeachmagazine.com/setai-beach-bar/">Setai Beach Bar</a><br />
<a class="item11" href="http://www.southbeachmagazine.com/club-space/">Space Miami</a><br />
<a class="item11" href="http://www.southbeachmagazine.com/story/">Story</a><br />
<a class="item11" href="http://www.southbeachmagazine.com/teds-hideaway/">Ted&#8217;s Hideaway</a><br />
<a class="item11" href="http://www.southbeachmagazine.com/trade/">Trade</a><br />
<a class="item11" href="http://www.southbeachmagazine.com/twist/">Twist</a><br />
<a class="item11" href="http://www.southbeachmagazine.com/wall/">Wall Lounge</a><br />
<a class="item11" href="http://www.southbeachmagazine.com/wet-willies/">Wet Willie&#8217;s</a></td>
</tr>
</tbody>
</table>
</div>
		</div><div id="text-52" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">On the Town</span></h4>			<div class="textwidget"><table width="320" cellspacing="0" cellpadding="3">
<tbody>
	<tr>
		<td valign="top" align="left">
<ul>
	<li><a  href="http://www.southbeachmagazine.com/best-waterfront-bars-lounges/">Waterfront Bars & Lounges</a></li>
	<li><a href="http://www.southbeachmagazine.com/best-rooftop-bars-in-miami/">Rooftop Bars</a></li>
	<li><a href="http://www.southbeachmagazine.com/top-new-restaurants/">Best New Restaurants</a></li>
	<li><a href="http://www.southbeachmagazine.com/happy-hours-miami/">Best Happy Hours</a></li>
	<li><a  href="http://www.southbeachmagazine.com/miamis-top-pool-parties/">Top Pool Parties</a></li>
	<li><a  href="http://www.southbeachmagazine.com/best-bars-pubs/">Best Bars &amp; Pubs</a></li>
	<li><a  href="http://www.southbeachmagazine.com/best-miami-jazz-clubs/">Best Jazz Clubs</a></li>
	<li>
	<a href="http://www.southbeachmagazine.com/miami-design-district-best-restaurants/">Miami Design District Best Restaurants</a></li>
	<li><a href="http://www.southbeachmagazine.com/cuban-cafecito/">Seeing Miami Starts with Cafecito</a></li>
	<li>
	<a href="http://www.southbeachmagazine.com/south-florida-discount-dining-miami-spice/">South Florida Discount Dining</a></li>
	<li><a href="http://www.southbeachmagazine.com/fontainebleau-miami-beach/">Dining at the Fontainebleau</a></li>
	<li><a href="http://www.southbeachmagazine.com/info/cuban/">Miami&#39;s Best Cuban Restaurants</a></li>
	<li><a href="http://www.southbeachmagazine.com/best-brunch-miami-and-south-beach/">Best Brunch Restaurants</a></li>
</ul>
		</td>
	</tr>
	</tbody>
</table></div>
		</div><div id="text-66" class="mh-widget widget_text">			<div class="textwidget"><table width="320" cellspacing="0" cellpadding="10" bgcolor="#EFEFEF">
<tbody>
	<tr>
		<td>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SBM-30-25-main-2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1160986938409659"
     data-ad-slot="7366006334"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
	</tr>
	</tbody>
</table></div>
		</div>	</aside>	</div>
    </div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-13228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13228"><a href="http://www.southbeachmagazine.com/about/">About Us | Contact | Privacy Policy</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © South Beach Magazine</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>
<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.southbeachmagazine.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.southbeachmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'67359685',post:'15755',tz:'0',srv:'www.southbeachmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '67359685', '15755' ]);
</script>
</body>
</html><!-- hyper cache gzip 2017-07-28 01:56:44 -->